Zranitelnost serveru Apache umožňuje útočníkům spustit vzdáleně kód bez ověřování

Zranitelnost serveru Apache umožňuje útočníkům spustit vzdáleně kód bez ověřování

Oblíbený webový server Apache trpí zranitelností buffer overflow, která může útočníkům umožnit vzdáleně spustit jejich kód.

Oblíbený webový server Apache trpí zranitelností buffer overflow, která může útočníkům umožnit vzdáleně spustit jejich kód.

Sdílet článek:

Novinky eABM

Novinky nejen ze světa IT
Václav Dobiáš | 5. duben 2020

Akční nabídka pro duben 2020.

Václav Dobiáš | 29. březen 2020

Jen pouhopouhý jeden den stačil k tomu, aby naši programátoři začlenili náš vstupenkový systém e-listky.cz do projektu #VašeKino, který přináší zážitek z návštěvy kina k Vám do obývacích pokojů.

Tomáš Musil | 16. březen 2020

Dovolujeme si Vás informovat o dočasných změnách v našem provozu a kontaktech na jednotlivá oddělení. Čtěte dále....